wordpress最新漏洞通知

各位使用wordpress建站的站长请注意,该漏洞存在在图像处理脚本Timthumb中,会导致服务器被入侵, 具体文件名是Timthumb.php,目前网上已经有相关的修复漏洞的方法,请未更新的站长火速更新你的博客程序。

此条目发表在IT资讯, 网站安全, 资讯分类目录,贴了, , 标签。将固定链接加入收藏夹。

发表评论

电子邮件地址不会被公开。 必填项已用*标注